Stránka 1 z 1

Upozorňujeme na chybu v GnuTLS

PříspěvekNapsal: stř 04. čer 2014 7:05:42
od admin
Dobrý den,

po OpenSSL se navíc objevil problém s knihovnou GnuTLS.
http://www.linuxexpres.cz/novinky/dalsi ... t-v-gnutls

Její využití v případech virtuálních serverů 4smart.cz bude však spíše ojedinělé v porovnání s OpenSSL.

J.M.