Mapování portů mi nefunguje

Poradna při řešení nejrůznějších problémů spojených s provozem virtuálních serverů.

Mapování portů mi nefunguje

Příspěvekod stan » úte 26. srp 2014 19:40:16

Dobrý den,

během dne mi přestalo fungovat mapování portů. Změny v konfiguraci jsem nedělal.

Například
ssh 73.93.202.210 -p xxxx padne na timeout. Tohle dosud fungovalo.
ssh přes IPv6 mého virtuálního stroje a port 22 funguje bez problému.

Další služby přes namapované porty nejedou také.

Zkoušel jsem restartovat, beze změny.

Můžete se mi na to, prosím, podívat? Děkuji
Server 303, uzel n6.

stan
 
Příspěvky: 8
Registrován: úte 18. úno 2014 21:58:15

Re: Mapování portů mi nefunguje

Příspěvekod xsouku04 » úte 26. srp 2014 20:08:12

Jaké máte připojení k internetu? Nemůže to souviset s tímto? viewtopic.php?f=14&t=2633
Uživatelský avatar
xsouku04
Administrátor
 
Příspěvky: 6384
Registrován: pát 15. říj 2010 11:11:44
Bydliště: Brno

Re: Mapování portů mi nefunguje

Příspěvekod stan » úte 26. srp 2014 20:50:44

Fakt že jo!!! Jsem připojen přes O2. Na obou místech, ze kterých jsem to zkoušel. Přes IPv6 jelo vše, přes IPv4 třeba tohle fórum šlo spíš z paměti prohlížeče...
Než jsem stáhnul klienta na ssh do mobilu, který mám přes T-M, už zase fungovalo vše i přes IPv4.
Teď, když píšu tyhle řádky, tak na mě vyskakují chybové hlášky, že zase něco nejede, a po chvilce zase že jede.
Teď zrovna to přes O2 nejde, ale z mobilu přes T-Mobile ano.
Tak se moc omlouvám, problém není u 4smart.

stan
 
Příspěvky: 8
Registrován: úte 18. úno 2014 21:58:15


Zpět na Řešení problémů

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník